Announcement

Collapse
No announcement yet.

Stop 1 minute start tmer

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Stop 1 minute start tmer

    Some times when I start a quick heat there is a 1 minute timer. How do I disable that?

  • #2
    It seems you're using a heat setting template with an interheat value.

    try this:
    - go into Racer30\Media\Racing
    - then check in default.txt file: InterHeat=

    Otherwise check the heat setting template used in quick heat setting & change it as described above.

    I can make a change to ignore this parameter for quick heats.

    Comment

    sex vidio
    antalya escort
    lara escort escort istanbul escort sirinevler escort antalya
    atasehir escort taksim eskort lara eskort bayan bakirkoy bayan eskort
    gaziantep escort
    gaziantep escort
    erotik film izle Rus escort gaziantep rus escort
    istanbul escort
    kadikoy escort kartal escort
    eurocasino
    brazzers
    Blonde and brunette dirty 3some in semi obscure Профессор трахнул студенту толстым хером pelicula embarazada por accidente
    Working...
    X